Upvote 1

php 7 support?

Answered Joel Aemmer 5 years ago

Just wondering if php 7 is supported. I tested it briefly and it appeared to be working, but didn't test thoroughly.

Replies (1)

photo
1

We can't guarantee that PHP7 works properly with UseResponse v3.x.x, but it will work exactly with upcoming UseResponse v4.

Leave a Comment
 
Attach a file